Error

two or more packages specified (wammu lenny)