Error

two or more packages specified (libxml-parser-perl lenny)