Error

two or more packages specified (pioneers-meta-server lenny)