Error

two or more packages specified (nuauth-log-pgsql lenny)