Error

two or more packages specified (yapps2 lenny)