Error

two or more packages specified (gimp2.0-quiteinsane lenny)