Error

two or more packages specified (libnet-ldap-perl lenny)