Error

two or more packages specified (libjsch-java lenny)