Error

two or more packages specified (kde-i18n-is lenny)