Error

two or more packages specified (libghc6-http-dev lenny)