Error

two or more packages specified (fftw2 lenny)