Error

two or more packages specified (radiance-doc lenny)