Error

two or more packages specified (debconf-english lenny)