Error

two or more packages specified (dailystrips lenny)