Error

two or more packages specified (aufs-tools lenny)