Error

two or more packages specified (shisen.app lenny)