Error

two or more packages specified (contact debian libncurses-ruby1.8 lenny)