Error

two or more packages specified (stardict-plugin-spell lenny)