Error

two or more packages specified (fprobe-ulog lenny)