Error

two or more packages specified (zope-externaleditor lenny)