Error

two or more packages specified (contact debian openoffice.org-l10n-ro lenny)