Error

two or more packages specified (mediawiki-extensions-base lenny-backports)