Error

two or more packages specified (claws-mail-fancy-plugin lenny-backports)