Error

two or more packages specified (contact debian libgcc1 lenny-backports)