Error

two or more packages specified (contact debian gstreamer0.10-plugins-bad-dbg lenny-backports)