alle opties
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Bron: python-defaults  ]

Pakket: python-all (2.7.9-1)

Verwijzigingen voor python-all

Screenshot

Debian bronnen:

Het bronpakket python-defaults downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

package depending on all supported Python runtime versions

The package currently depends on python2.7, in the future, dependencies on jython (Python for a JVM) and ironpython (Python for Mono) may be added.

This package is a dependency package used as a build dependency for other packages to avoid hardcoded dependencies on specific Python runtimes.

Andere aan python-all gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

python-all downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 1,0 kB21,0 kB [overzicht]
armel 1,0 kB21,0 kB [overzicht]
armhf 1,0 kB21,0 kB [overzicht]
i386 1,0 kB1,0 kB [overzicht]