Error

two or more packages specified (debian libpoconet9-dbg)