alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Bron: dh-lua  ]

Pakket: dh-lua (19.1)

Verwijzigingen voor dh-lua

Screenshot

Debian bronnen:

Het bronpakket dh-lua downloaden:

Beheerder:

Externe bronnen:

Vergelijkbare pakketten:

helper tools for maintaining Lua-related packages

This package contains the Debian policy for the Debian packages relative to the Lua scripting language, as well as some tools to help build them.

This package is meant to superseed lua5.1-policy.

Andere aan dh-lua gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

dh-lua downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 29,1 kB150,0 kB [overzicht]