Error

two or more packages specified (debian libroot-net-auth-dev)