Error

two or more packages specified (debian libregex-clojure)