alle opties
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Bron:  ]

Pakket: libgpg-error-dev (1.36-1) [debports]

Verwijzigingen voor libgpg-error-dev

Screenshot

Debian bronnen:

Het bronpakket downloaden:

Niet gevonden

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Experimenteel pakket

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

GnuPG development runtime library (developer tools)

Library that defines common error values, messages, and common runtime functionality for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

It will likely be renamed "gpgrt" in the future.

This package contains the headers and other files needed to compile against this library.

Andere aan libgpg-error-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgpg-error-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
powerpcspe (unofficial port) 114,9 kB409,0 kB [overzicht]