alle opties
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Bron: qt4-x11  ]

Pakket: libqt4-declarative-shaders (4:4.8.7+dfsg-18)

Verwijzigingen voor libqt4-declarative-shaders

Screenshot

Debian bronnen:

Het bronpakket qt4-x11 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Qt 4 shaders QML plugin

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

This package contains the shaders QML plugin for QtDeclarative.

Andere aan libqt4-declarative-shaders gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libqt4-declarative-shaders downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 80,9 kB206,0 kB [overzicht]
arm64 78,6 kB207,0 kB [overzicht]
armel 77,2 kB189,0 kB [overzicht]
armhf 75,5 kB169,0 kB [overzicht]
i386 83,8 kB205,0 kB [overzicht]
mips 81,2 kB215,0 kB [overzicht]
mips64el 82,1 kB229,0 kB [overzicht]
mipsel 82,0 kB215,0 kB [overzicht]
ppc64el 83,1 kB242,0 kB [overzicht]
s390x 79,2 kB210,0 kB [overzicht]