alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Bron: libkate  ]

Pakket: libkate-dev (0.4.1-9)

Verwijzigingen voor libkate-dev

Screenshot

Debian bronnen:

Het bronpakket libkate downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Codec for karaoke and text encapsulation (dev)

Kate is meant to be used for karaoke alongside audio/video streams (typically Vorbis and Theora), movie subtitles, song lyrics, and anything that needs text data at arbitrary time intervals.

libkate provides an API for the encoding and decoding of kate files. This package contains the development libraries.

Tags: Softwareontwikkeling: Bibliotheken, Role: Development Library

Andere aan libkate-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libkate-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 56,2 kB200,0 kB [overzicht]