Error

two or more packages specified (debian node-prelude-ls)