Error

two or more packages specified (debian libjs-angularjs-smart-table)