alle opties
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: ruby-valid-email  ]

Pakket: ruby-valid-email (0.1.3-2~bpo10+1)

Verwijzigingen voor ruby-valid-email

Screenshot

Debian bronnen:

Het bronpakket ruby-valid-email downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

ActiveModel Validation for email

This library validates email for application use (registering a new account for example).

Andere aan ruby-valid-email gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

ruby-valid-email downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 10,5 kB62,0 kB [overzicht]