alle opties
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: ruby-pg  ]

Pakket: ruby-pg (1.2.3-1 en anderen)

Verwijzigingen voor ruby-pg

Screenshot

Debian bronnen:

Het bronpakket ruby-pg downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

PostgreSQL interface for Ruby

ruby-pg module allows Ruby programs to interface with the PostgreSQL database engine.

It supports the functions defined in libpq library.

Andere aan ruby-pg gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

ruby-pg downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 1.2.3-1+b1 282,6 kB1.526,0 kB [overzicht]
arm64 1.2.3-1+b1 276,7 kB1.530,0 kB [overzicht]
armel 1.2.3-1+b1 272,9 kB1.502,0 kB [overzicht]
armhf 1.2.3-1+b1 273,4 kB1.458,0 kB [overzicht]
i386 1.2.3-1+b1 289,7 kB1.554,0 kB [overzicht]
mips64el 1.2.3-1+b1 273,0 kB1.548,0 kB [overzicht]
mipsel 1.2.3-1+b1 274,8 kB1.550,0 kB [overzicht]
ppc64el 1.2.3-1+b1 287,4 kB1.650,0 kB [overzicht]
s390x 1.2.3-1+b1 277,6 kB1.546,0 kB [overzicht]