alle opties
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: flake8-polyfill  ]

Pakket: python3-flake8-polyfill (1.0.2-2)

Verwijzigingen voor python3-flake8-polyfill

Screenshot

Debian bronnen:

Het bronpakket flake8-polyfill downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

polyfill package for Flake8 plugins

Flake8-polyfill is a package that provides some compatibility helpers for Flake8 plugins that intend to support Flake8 2.x and 3.x simultaneously.

This package provides the modules for Python 3.

Andere aan python3-flake8-polyfill gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

python3-flake8-polyfill downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 6,7 kB32,0 kB [overzicht]