alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: lv2  ]

Pakket: lv2-dev (1.18.2-1)

Verwijzigingen voor lv2-dev

Screenshot

Debian bronnen:

Het bronpakket lv2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

LV2 audio plugin specification

LV2 is a simple but extensible successor of LADSPA plugins, intended to address the limitations of LADSPA which many applications have outgrown.

This package contains the LV2 audio plugin specification, with all the official extension packages, as well as example plugins, and additional data.

Implementations are encouraged to abandon the “copy paste headers” practice and depend on this package instead.

Tags: Softwareontwikkeling: Bibliotheken, Role: Development Library

lv2-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 117,0 kB794,0 kB [overzicht]
arm64 117,0 kB794,0 kB [overzicht]
armel 117,1 kB794,0 kB [overzicht]
armhf 117,0 kB794,0 kB [overzicht]
i386 117,0 kB794,0 kB [overzicht]
mips64el 117,0 kB794,0 kB [overzicht]
mipsel 117,0 kB794,0 kB [overzicht]
ppc64el 117,0 kB794,0 kB [overzicht]
s390x 117,0 kB794,0 kB [overzicht]