alle opties
stretch  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  sid  ]
[ Bron: lighttpd  ]

Pakket: lighttpd-mod-authn-gssapi (1.4.55-1)

Verwijzigingen voor lighttpd-mod-authn-gssapi

Screenshot

Debian bronnen:

Het bronpakket lighttpd downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

GSSAPI authentication for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Andere aan lighttpd-mod-authn-gssapi gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

lighttpd-mod-authn-gssapi downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 70,1 kB102,0 kB [overzicht]
arm64 69,5 kB98,0 kB [overzicht]
armel 69,2 kB94,0 kB [overzicht]
armhf 69,1 kB94,0 kB [overzicht]
i386 70,7 kB106,0 kB [overzicht]
mips64el 69,6 kB100,0 kB [overzicht]
mipsel 69,5 kB95,0 kB [overzicht]
ppc64el 70,6 kB142,0 kB [overzicht]
s390x 69,5 kB98,0 kB [overzicht]