alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Bron: cyrus-sasl2  ]

Pakket: libsasl2-modules-gssapi-mit (2.1.27+dfsg-1)

Verwijzigingen voor libsasl2-modules-gssapi-mit

Screenshot

Debian bronnen:

Het bronpakket cyrus-sasl2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Cyrus SASL - pluggable authentication modules (GSSAPI)

This is the Cyrus SASL API implementation, version 2.1. See package libsasl2-2 and RFC 2222 for more information.

This package provides the GSSAPI plugin, compiled with the MIT Kerberos 5 library.

Andere aan libsasl2-modules-gssapi-mit gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libsasl2-modules-gssapi-mit downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 91,2 kB199,0 kB [overzicht]
arm64 88,5 kB186,0 kB [overzicht]
armel 85,2 kB168,0 kB [overzicht]
armhf 85,5 kB148,0 kB [overzicht]
i386 93,7 kB204,0 kB [overzicht]
mips64el 87,1 kB192,0 kB [overzicht]
mipsel 86,9 kB182,0 kB [overzicht]
ppc64el 93,1 kB278,0 kB [overzicht]
s390x 87,0 kB190,0 kB [overzicht]