alle opties
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: libpod-minimumversion-perl  ]

Pakket: libpod-minimumversion-perl (50-2)

Verwijzigingen voor libpod-minimumversion-perl

Screenshot

Debian bronnen:

Het bronpakket libpod-minimumversion-perl downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

module to determine minimum Perl version of POD directives

Pod::MinimumVersion parses the POD in a Perl script, module, or document, and reports what version of Perl is required to process the directives in it with pod2man etc.

Andere aan libpod-minimumversion-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libpod-minimumversion-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 16,4 kB51,0 kB [overzicht]