alle opties
stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Bron: libgpg-error  ]

Pakket: gpgrt-tools (1.37-1)

Verwijzigingen voor gpgrt-tools

Screenshot

Debian bronnen:

Het bronpakket libgpg-error downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

GnuPG development runtime library (executable tools)

gpgrt (also known as libgpg-error) defines common error values, messages, and common runtime functionality for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

This package contains yat2m, a Texinfo to nroff/troff converter useful for building manpages, and gpg-error, a binary for deciphering GnuPG/libgcrypt error codes.

Andere aan gpgrt-tools gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

gpgrt-tools downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 40,1 kB105,0 kB [overzicht]
arm64 39,3 kB97,0 kB [overzicht]
armel 37,6 kB87,0 kB [overzicht]
armhf 37,6 kB83,0 kB [overzicht]
i386 40,4 kB103,0 kB [overzicht]
mips64el 39,6 kB103,0 kB [overzicht]
mipsel 39,1 kB93,0 kB [overzicht]
ppc64el 42,6 kB169,0 kB [overzicht]
s390x 38,6 kB97,0 kB [overzicht]