Error

two or more packages specified (debian puppet-module-cristifalcas-etcd)