Error

two or more packages specified (debian node-es6-weak-map)