Error

two or more packages specified (debian golang-github-yohcop-openid-go-dev)