Bestandenoverzicht voor pakket compass-sassy-maps-plugin in bullseye voor het platform all

/usr/lib/ruby/vendor_ruby/sassy-maps.rb
/usr/lib/ruby/vendor_ruby/sassy-maps/version.rb
/usr/lib/ruby/vendor_ruby/tapout/reporters/navigator_reporter.rb
/usr/share/compass/frameworks/sassy-maps/stylesheets/_memo.scss
/usr/share/compass/frameworks/sassy-maps/stylesheets/_sassy-maps.scss
/usr/share/compass/frameworks/sassy-maps/stylesheets/sassy-maps/_map-get.scss
/usr/share/compass/frameworks/sassy-maps/stylesheets/sassy-maps/_map-set.scss
/usr/share/compass/frameworks/sassy-maps/stylesheets/sassy-maps/_map-to-string.scss
/usr/share/doc/compass-sassy-maps-plugin/README.md.gz
/usr/share/doc/compass-sassy-maps-plugin/buildinfo_all.gz
/usr/share/doc/compass-sassy-maps-plugin/changelog.Debian.gz
/usr/share/doc/compass-sassy-maps-plugin/copyright
/usr/share/rubygems-integration/all/specifications/sassy-maps-0.4.0.gemspec