Error

two or more packages specified (debian node-buf-compare)