Error

two or more packages specified (debian dia-rib-network)