Error

two or more packages specified (zope-common lenny)